dotCover 2.x System Requirements

Note: dotCover doesn't work with Microsoft Visual Studio Express editions