PyCharm 2016.3 Help

Testing CoffeeScript

This feature is supported in Professional edition only.

To run unit CoffeeScript unit test, you need to use dedicated packages that

Last modified: 23 December 2016